Loading...
12.12.2021
Neuigkeiten

Java Bibliothek „log4j“ – Keine Schwachstelle bei WISI-Produkten

Am 12.12.2021 veröffentlichte das BSI (Bundesamt für Sicherheit in der Informationstechnik) die Meldung (CVE-2021-44228 ), über eine Schwachstelle in der Protokollierungsbibliothek „log4j“ für Java-Anwendungen. Diese Problematik hat keine Auswirkungen auf WISI-Produkte, die gefährdete Bibliothek wird bei uns nicht verwendet.

Bitte wählen Sie Ihren Markt

Entdecken Sie Ihre lokal verfügbaren WISI-Produkte und finden Sie die Experten in Ihrer Nähe.

International

Naher Osten & Afrika

Südostasien